<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
                                        <meta name="robots" content="index,follow,all,NOODP" />
                        <!-- Google and MSN search validation -->
            <meta name="verify-v1" content="vYsx9lpxgQXjI48LvGFA1yGIgihatf15IRs9hmeqi4A=" />
            <meta name="google-site-verification" content="2Posv8mqHpUxl6YyTDV0zD6BUIZL1pAg2EmeLv2HjWA" />
            <meta name="msvalidate.01" content="4CB68F30CB4E707477B39C25290D94A9" />
            <!-- END Google and MSN search validation -->
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
            <title>Anorak | Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?</title>
            <meta property="og:title"       content="Anorak | Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?"/>
            <meta property="og:type"        content="article"/>
                            <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@TheAnorak"/>
                <meta name="twitter:title" content="Anorak | Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean? "/>
                <meta name="twitter:description" content="      "/>
                <meta name="twitter:creator" content="@TheAnorak"/>
                <meta name="twitter:image:src" content="http://www.anorak.co.uk/wp-content/uploads/2017/01/bastian-tennis.jpg "/>
    

            <meta property="og:image"       content="http://images.anorak.co.uk/wp-content/uploads/2017/01/bastian-tennis-o-90x90.jpg"/>
            <meta property="og:url"         content="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/"/>
            <meta property="og:site_name"   content="Anorak News"/>
            <meta property="og:description" content="     " />

            <link href='http://fonts.googleapis.com/css?family=Volkhov' rel='stylesheet' type='text/css'>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Media balls: why did Manchester United's Bastian Schweinsteiger celebrate a goal against Wigan Athletic by pretending to play tennis (or was it squash)? His" />

<meta name="keywords"  content="back pages,key posts,manchester united,sports" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anorak &raquo; Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean? Comments Feed" href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.anorak.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='anorak-style-css'  href='http://www.anorak.co.uk/wp-content/themes/anorakv4/default.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='anorak-style-mobile-css'  href='http://www.anorak.co.uk/wp-content/themes/anorakv4/mobile.min.css?ver=4.0.6' type='text/css' media='screen and (max-width: 700px)' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.anorak.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.anorak.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.anorak.co.uk\/photocrati_ajax","wp_home_url":"http:\/\/www.anorak.co.uk","wp_site_url":"http:\/\/www.anorak.co.uk","wp_root_url":"http:\/\/www.anorak.co.uk","wp_plugins_url":"http:\/\/www.anorak.co.uk\/wp-content\/plugins","wp_content_url":"http:\/\/www.anorak.co.uk\/wp-content","wp_includes_url":"http:\/\/www.anorak.co.uk\/wp-includes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/themes/anorakv4/scripts/jquery.tools.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.anorak.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.anorak.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.anorak.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donald Trump: God save the Queen from common muck' href='http://www.anorak.co.uk/436873/tabloids/donald-trump-god-save-the-queen-from-common-muck.html/' />
<link rel='next' title='Tens of thousands of homosexual men pardoned for past &#8216;crimes&#8217;' href='http://www.anorak.co.uk/436903/news/tens-of-thousands-of-homosexual-men-pardoned-for-past-crimes.html/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/" />
<link rel='shortlink' href='http://www.anorak.co.uk/?p=436891' />
<link rel="alternate" type="application/json+oembed" href="http://www.anorak.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anorak.co.uk%2F436891%2Fback-pages%2Fmanchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.anorak.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anorak.co.uk%2F436891%2Fback-pages%2Fmanchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.0.66.37" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />

                <script type="text/javascript">
                    sfHover = function () {
                        try {
                            var sfEls = document.getElementById("nav").getElementsByTagName("LI");
                            for (var i = 0; i < sfEls.length; i++) {
                                sfEls[i].onmouseover = function () {
                                    this.className += " sfhover";
                                }
                                sfEls[i].onmouseout = function () {
                                    this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                                }
                            }
                        } catch (err) {
                        }
                    }
                    if (window.attachEvent)
                        window.attachEvent("onload", sfHover);
                </script>

                <script type="text/javascript">
                    jQuery().ready(function () {
                        try {
                            $('.tooltip').hover(
                                    function () {
                                        this.tip = this.title;
                                        $(this).append(
                                                '<div class="tooltip-popup">'
                                                + this.tip
                                                + '</div>'
                                                );
                                        this.title = "";
                                        this.width = $(this).width();
                                        $(this).find('.tooltip-popup').css({left: this.width - 150});
                                        $('.tooltip-popup').fadeIn(300);
                                    },
                                    function () {
                                        $('.tooltip-popup').fadeOut(100);
                                        $('.tooltip-popup').remove();
                                        this.title = this.tip;
                                    }
                            );
                        }
                        catch (error) {
                        }
                        ;
                    });
                </script>


                <!--[if lt IE 7]>

                <style type="text/css" media="screen">
                #nav{float:none;}
                body{behavior:url(/wp-content/themes/anorakv3/csshover.htc); }
                </style>

                <![endif]-->

                <script src="/wp-content/uploads/swfobject_modified.js" type="text/javascript"></script>

                <link rel="alternate" type="application/rss+xml" title="Anorak RSS Feed" href="http://www.anorak.co.uk/feed/" />
                <link rel="pingback" href="http://www.anorak.co.uk/xmlrpc.php" />
                <link href="https://plus.google.com/104922154489506919332" rel="publisher" />

		                                     <script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({article:'auto'});
                      !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                          e.async = 1;
                          e.src = u;
                          e.id = i;
                          f.parentNode.insertBefore(e, f);
                        }
                      }(document.createElement('script'),
                      document.getElementsByTagName('script')[0],
                      '//cdn.taboola.com/libtrc/anorakpublishingltd-anorakcouk/loader.js',
                      'tb_loader_script');
                    </script> 
                                </head>
                <body>
                                        
                                        <script>

                    var window_w = window.document.width || document.body.clientWidth;
                    </script>
                                        <script type="text/javascript">var _qevents = _qevents || [];
    (function () {
        var elem = document.createElement("script");
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName("script")[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({qacct: "p-70RhgKmunzjBs", labels: "Celebrity,Humour,Movies,Music,Pop Culture,Sport,Technology"});</script>
                    <noscript>
                        <div style="display:none;">
                            <img src="//pixel.quantserve.com/pixel/p-70RhgKmunzjBs.gif?labels=Celebrity,Humour,Movies,Music,Pop%20Culture,Sport,Technology" height="1" width="1" alt="Quantcast" class="img_noborder" />
                        </div>
                    </noscript>

                    
                    <div id="wrapper">
                        <header>
                            <h1 style="display: none;">Anorak</h1>
                            <p style="display: none;">Anorak | Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?</p>
                            <div style="margin-bottom: 10px;">
                                <a class="logo" href="http://www.anorak.co.uk/"></a>
                                <div class="leaderboard">
                    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anorak Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7444910050477417"
     data-ad-slot="3968122572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    		   
                                                    </div>
                                <div style="clear: both;"></div>
                            </div>
                            <div id="header-nav">
                                <select id="select-nav" style="display: none;">
                                    <option value="http://www.anorak.co.uk">Menu</option>
                                    <option value="http://www.anorak.co.uk">Home</option>
                                    <optgroup label="News">
                                        <option value="http://www.anorak.co.uk/news">News</option>
                                        <option value="http://www.anorak.co.uk/politicians">Politics</option>
                                        <option value="http://www.anorak.co.uk/madeleine-mccann">Madeleine McCann</option>
                                        <option value="http://www.anorak.co.uk/strange-but-true">Strange But True</option>
                                    </optgroup>
                                    <optgroup label="Entertainment">
                                        <option value="http://www.anorak.co.uk/celebrities">Celebs</option>
                                        <option value="http://www.anorak.co.uk/celebrities/film-celebrities">Film</option>
                                        <option value="http://www.anorak.co.uk/celebrities/music-celebrities">Music</option>
                                        <option value="http://www.anorak.co.uk/tv">TV & Radio</option>
                                    </optgroup>
                                    <optgroup label="Life">
                                        <option value="http://www.anorak.co.uk/the-consumer/fashion">Fashion</option>
                                        <option value="http://www.anorak.co.uk/technology">Tech</option>
                                        <option value="http://www.anorak.co.uk/technology/cars-technology">Cars</option>
                                        <option value="http://www.anorak.co.uk/money">Money</option>
                                        <option value="http://www.anorak.co.uk/the-consumer">The Consumer</option>
                                    </optgroup>
                                    <option value="http://www.anorak.co.uk/sports">Sport</option>
                                    <option value="http://www.anorak.co.uk/news/flashback">Flashback</option>
                                    <option value="http://www.anorak.co.uk/in-pictures-2">Photos</option>
                                    <option value="http://www.anorak.co.uk/about-contact">About</option>
                                </select>
                                <script>
                                    (function ($) {
                                        $("#select-nav").change(function () {
                                            window.location = $(this).val();
                                        });
                                    })(jQuery);
                                </script>
                                <ul id="ul-nav">
                                    <li><a href="http://www.anorak.co.uk">Home</a></li>
                                    <li>
                                        <a href="http://www.anorak.co.uk/news">News</a>
                                        <ul>
                                            <li><a href="http://www.anorak.co.uk/politicians/">Politics</a></li>
                                            <li><a href="http://www.anorak.co.uk/madeleine-mccann/">Madeleine McCann</a></li>
                                            <li><a href="http://www.anorak.co.uk/strange-but-true/">Strange But True</a></li>
                                        </ul>
                                    </li>
                                    <li>
                                        <a href="#">Entertainment</a>
                                        <ul>
                                            <li><a href="http://www.anorak.co.uk/celebrities/">Celebs</a></li>
                                            <li><a href="http://www.anorak.co.uk/celebrities/film-celebrities">Film</a></li>
                                            <li><a href="http://www.anorak.co.uk/celebrities/music-celebrities/">Music</a></li>
                                            <li><a href="http://www.anorak.co.uk/tv">TV & Radio</a></li>
                                        </ul>
                                    </li>
                                    <li>
                                        <a href="#">Life</a>
                                        <ul>
                                            <li><a href="http://www.anorak.co.uk/the-consumer/fashion">Fashion</a></li>
                                            <li><a href="http://www.anorak.co.uk/technology">Tech</a></li>
                                            <li><a href="http://www.anorak.co.uk/technology/cars-technology">Cars</a></li>
                                            <li><a href="http://www.anorak.co.uk/money">Money</a></li>
                                            <li><a href="http://www.anorak.co.uk/the-consumer">The Consumer</a></li>
                                        </ul>
                                    </li>
                                    <li><a href="http://www.anorak.co.uk/sports/">Sport</a></li>
                                    <li><a href="http://www.anorak.co.uk/news/flashback/">Flashback</a></li>
                                    <li><a href="http://www.anorak.co.uk/in-pictures-2/">Photos</a></li>
                                    <li><a href="http://www.anorak.co.uk/about-contact/">About</a></li>
                                </ul>
                                <form method="get" name="searchform" action="http://www.anorak.co.uk/">
                                    <input id="search-field" type="text" value="Search" name="s" />
                                    <input id="search-submit" type="image" name="submit" value="Search" src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/search.png" />
                                </form>
                                <!--<a href="#" id="menu-button">Menu</a>-->
                                <script>
                                    (function ($) {
                                        $(document).ready(function () {
                                            var hidden = true;
                                            if ($('#wrapper').width() === 996) {
                                                $('#search-field').width(0);
                                            }
                                            $('#search-submit').click(function () {
                                                if (hidden) {
                                                    $('#header-nav').find('.social-hideable').each(function () {
                                                        $(this).hide();
                                                    });
                                                    $('#search-field').show();
                                                    $('#search-field').animate({width: 150, 'padding-left': 5});
                                                    hidden = false;
                                                    return false;
                                                } else {
                                                    if ($('#search-field').val() !== 'Search' && $('#search-field').val() !== '') {
                                                        return $(this).parent('form').submit();
                                                    }
                                                    return false;
                                                }
                                            });
                                        });
                                    })(jQuery);
                                </script>
                                <a class="social-hideable" href="http://www.anorak.co.uk/feed" title="Subscribe to our RSS Feed"><img src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/RSS.png" width="32" height="32" style="margin-top: 5px;" /></a>
                                <iframe class="social-hideable" style="width: 100px; height: 21px; margin-top: 10px;" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/pages/Anorak/140058772677538&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                <span class="social-hideable"><a href="https://twitter.com/TheAnorak" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a></span>
                                <a class="header-button" href="http://www.anorak.co.uk/tips"><img src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/submit-button.png" /></a>
                                <!-- a class="header-button" href="http://www.anorak.co.uk/forums"><img src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/forum-button.png" /></a -->
                            </div>

                            <div id="image-slider" style="display: none;"></div>
                            <script src="http://www.anorak.co.uk/wp-content/themes/anorakv4/scripts/anorak.image-slider.js"></script>

                        </header>
                        <div id="content">
                            <!-- head -->
    <div class="article single">
        <article title="Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?">
            <h1 class="articletitle">Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?</h1>
            <div class="story-social-bar">
                <span class="date-name">by <a href="http://www.anorak.co.uk/author/paul-sorene/" title="Posts by Paul Sorene" rel="author">Paul Sorene</a> | 31st, January 2017</span>
                <style>
                    div.mini-buttons ul {margin-top: 4px;list-style: none;float: right;}
                    div.mini-buttons ul li {float: left;}
                </style>
                <div class="mini-buttons">
                    <ul>
                        <li style="margin-right: 14px;">
                            <a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.anorak.co.uk%2F436891%2Fback-pages%2Fmanchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html%2F" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.anorak.co.uk%2F436891%2Fback-pages%2Fmanchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html%2F',document.title, 'toolbar=0, status=0, width=626, height=436'); return false;">
                                <img style="height:21px;" src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/facebook-share-button.png"/>
                            </a>
                        </li>
                        <li>
                            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.anorak.co.uk%2F436891%2Fback-pages%2Fmanchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html%2F&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
                        </li>
                        <li style="margin-right: -10px;">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="TheAnorak"></a>
                        </li>
                        <li>
                            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><g:plusone size="medium"></g:plusone>
                        </li>
                    </ul>
                </div>
            </div><!-- end social bar -->
            <div class="articlepages" style="clear:left;">
                                            </div>
	    <!-- Article Start -->
            <p class="articleimagetag" ><p>Media balls: why did Manchester United&#8217;s Bastian Schweinsteiger celebrate a goal against Wigan Athletic by pretending to play tennis (or was it squash)? His bespoke goal celebration is causing the Press to wonder why he did and what it all meant.</p>
<p>It would be easier, of course, if the German could be more precise. An overheard serve and loud grunt would have dismissed the squash interpretation, and the donning of an headband (removed from a sleeve or sock) or skirt (ditto) helped further still. As it was Bastian played two air shots, and any offence to Jeremy Bates or Tim Henman, two nearly men of British tennis, is regrettable.</p>
<p>On the plus side, when lining up his forehand, Schweinsteiger did not hit a teammate dashing in to celebrate his goal nor deliver a backhand cuff to the unmentionables. Although had he done the headlines &#8211; &#8216;New balls, please&#8217; &#8211; write themselves.</p>
<p>Anyhow, to the Press.</p>
<p><strong>The <em>Daily Express</em> knows why he did it:</strong></p>
<blockquote><p>‘The 32-year-old German then stole the show with a celebration in tribute to Australian Open champion Roger Federer, who beat Rafael Nadal in five sets earlier during the day’</p></blockquote>
<p><strong>The <em>Daily Mail</em> knows:</strong></p>
<blockquote><p>‘Schweinsteiger stuck the ball in the net and then celebrated with a swing of an imaginary racquet in front of his wife, retired tennis star Ana Ivanovic’</p></blockquote>
<p><strong>The <em>Daily Star</em> knows:</strong></p>
<blockquote><p>Schweinsteiger, a keen tennis fan and husband of Ana Ivanovic, celebrated his goal with a nod to Australian Open champ Roger Federer.</p></blockquote>
<p><strong><em>The Guardian </em>knows:</strong></p>
<blockquote><p>Schweinsteiger celebrates by playing a tennis forehand and backhand, which is either a tribute to his wife Ana Ivanonic or Roger Federer, or both.</p></blockquote>
<p>In conclusion: more practice in front of the wardrobe mirror, Bastian.</p>
</p>
	    <!-- Article End -->
            <br />
            <br style="clear:both;"/>
                        <div class="articlepages" style="">
                                            </div>
	    <!-- Author Start -->
            <p class="spotter"><a href="http://www.anorak.co.uk/author/paul-sorene/" title="Posts by Paul Sorene" rel="author">Paul Sorene</a></p>
	    <!-- Author End -->
            <p class="posted">Posted: 31st, January 2017 | In: <a href="http://www.anorak.co.uk/back-pages/" rel="category tag">Back pages</a>, <a href="http://www.anorak.co.uk/keyposts/" rel="category tag">Key Posts</a>, <a href="http://www.anorak.co.uk/sports/manchester-united/" rel="category tag">manchester united</a>, <a href="http://www.anorak.co.uk/sports/" rel="category tag">Sports</a>  <a href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/#respond">Comment<span class="dsq-postid" data-dsqidentifier="436891 http://www.anorak.co.uk/?p=436891"></span></a> | Follow the Comments on our RSS feed: <a href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/feed/">RSS 2.0</a> | <a href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/trackback/" title="TrackBack for Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?">TrackBack</a> | <a href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/" title="Permalink for Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?">Permalink</a></p>
	
	    <div class="editors-contacts" style="clear: both">
    <a href="/about-contact">Contact Us</a> <a href="/our-writers">Writers</a>
</div>


            <div class="story-social-bar">
                <ul>
                    <li style="float: left; margin: 5px 10px 0 20px;"><p style="font-size: 0.8em; display: inline; color: #666">Like Us</p></li>
                    <li style="float: left; margin-top: 5px"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/pages/Anorak/140058772677538&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
                    <li style="float: left; margin-top: 5px"><a href="https://twitter.com/TheAnorak" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @TheAnorak</a></li>
                    <li style="float: left; margin: 5px 10px 0 30px;" class="share-this-article"><p style="font-size: 0.8em; display: inline; color: #666">Share this article</p></li>
                    <li style="float: left; margin-top: 5px"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
                    <li style="float: left; margin-top: 5px; margin-right: -20px"><a href="https://twitter.com/share" class="twitter-share-button" data-via="TheAnorak"></a></li>
                    <li style="float: left; margin-top: 5px; overflow-x: hidden;"><g:plusone size="medium"></g:plusone></li>
                </ul>
            </div>
        </article>

	
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


        <div class="article feedback"  style="margin-top:-10px;">
            <a name="comments"></a>
            <p id="comment_title">Comments</p>
            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/';
var disqus_identifier = '436891 http://www.anorak.co.uk/?p=436891';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'anorakuk';
var disqus_title = "Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=436891';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>

        <div style="clear:both;"></div>

    </div>
</div>
<div id="sidebar">

    <div class='link'>
<div class="sqweb-button"></div>    </div>

    <div class="link">
	<div id="taboola-right-rail-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'thumbnails-rr',
	    container: 'taboola-right-rail-thumbnails',
	    placement: 'Right Rail Thumbnails',
	    target_type: 'mix'
	  });
	</script>
    </div>

    <div class="link">

    </div>


    <!-- Pics of the day -->
    
    <div style="background-color: #E11F27; margin-top: 10px; padding: 10px;">
        <div onclick="showGalleries();" id="show-galleries" style="cursor: default; display: inline-block; font-weight: bold; background-color: #FFFFFF; padding: 5px; margin-right: 0px;">GALLERIES
        </div><div onclick="showStories();" id="show-stories" style="cursor: pointer; display: inline-block; background-color: #DDDDDD; padding: 5px; margin-left: 0px;">FEATURED STORIES</div>
        <div id="sidebar-gallaries" style='background-color: #fff; padding: 5px;'>
            <nav title="Galleries">
                <script>
    var sidebarGallariesJson = [{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/01\/Bowie-stamps-1-83x83.png","link":"http:\/\/www.anorak.co.uk\/436767\/money\/david-bowie-stamps-the-royal-mail-collection.html\/","title":"David Bowie Stamps: The Royal Mail collection"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/01\/crows-2-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/436599\/photojournalism\/hundreds-and-hundreds-of-starlings-photographed-sat-on-snow-covered-trees-in-portland-oregon.html\/","title":"Hundreds and hundreds of starlings photographed sat on snow-covered trees in Portland, Oregon"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/12\/weird-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/436275\/strange-but-true\/wtf-sea-creatures-caught-in-russia.html\/","title":"WTF sea creatures caught in Russia"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/12\/Queen-Trump-d-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/436157\/politicians\/queen-donald-trump-the-don-becomes-her-majesty-and-vice-versa-in-these-unsettling-pictures.html\/","title":"Queen Donald Trump: The Don becomes Her Majesty and Vice Versa in these unsettling pictures"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/11\/Christopher-Biggins-a-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/434943\/celebrities\/wit-knits-a-cringeworthy-and-joyous-1980s-knitwear-book.html\/","title":"Wit Knits: a cringeworthy and joyous 1980s knitwear book"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/11\/Victor-Hugo-Octopus-with-the-initials-V.H.-1866-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/434791\/in-pictures-2\/victor-hugos-drawings.html\/","title":"Victor Hugo&#8217;s drawings"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/10\/Takiyasha-the-Witch-and-the-Skeleton-Spectre-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/434650\/in-pictures-2\/utagawa-kuniyoshis-monsters-skeletons-and-ghosts.html\/","title":"Utagawa Kuniyoshi&#8217;s monsters, skeletons and ghosts"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/10\/Japanese-joinery-gif-a-83x83.gif","link":"http:\/\/www.anorak.co.uk\/434319\/in-pictures-2\/mesmersing-joinery-gifs.html\/","title":"Mesmersing Joinery Gifs"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/09\/Gallowgate-Glasgow-July-1976-1280x834-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/433089\/news\/pictures-of-glasgow-in-1976.html\/","title":"Pictures of Glasgow in 1976"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/08\/Slightly-Wrong-tees-f-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/432667\/tv\/slightly-wrong-quotes-on-t-shirts-are-a-great-way-to-annoy-idiots.html\/","title":"Slightly Wrong Quotes on T-Shirts are a great way to annoy idiots"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/08\/Russia-7-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/432290\/in-pictures-2\/only-in-russia-2.html\/","title":"Only In Russia"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2016\/08\/folded-ross-kemp-6-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/432161\/celebrities\/folded-ross-kemp-hilarious-pictures-of-the-tv-hard-man.html\/","title":"Folded Ross Kemp: hilarious pictures of the TV hard man"}];
</script>
            </nav>
            <div style="clear: both;"></div>
        </div>

        <div id="anorak-spots" style="display: none; padding: 5px; background-color: #fff; margin-left: auto; margin-right: auto;">
            
<ul class="anorakspots">
<li><a href="http://www.anorak.co.uk/399829/news/8-reasons-children-of-the-1970s-should-all-be-dead.html/">8 Reasons Children of the 1970s Should All Be Dead</a></li>
<li><a href="http://www.anorak.co.uk/355221/news/flashback/was-the-yugo-the-worst-car-ever-made.html/">Was the Yugo the worst car ever made?</a></li>
<li><a href="http://www.anorak.co.uk/271688/keyposts/topsy-and-tim-meet-the-police-a-childs-book-at-spoof-time.html/">Topsy And Tim Meet the Police: A Child’s Book At Spoof Time</a></li>
<li><a href="http://www.anorak.co.uk/213483/politicians/politics-and-alcohol-part-one.html/">Politics And Alcohol Part 1</a></li>
<li><a href="http://www.anorak.co.uk/214266/strange-but-true/the-best-communist-russia-album-covers.html/">The Best Communist Russia Album Covers</a></li>
<li><a href="http://www.anorak.co.uk/197324/photojournalism/the-top-20-children-on-album-covers-a-wikipedia-special.html/">The Top 20 Children On Album Covers, A Wikipedia Special</a></li>
<li><a href="http://www.anorak.co.uk/195875/keyposts/the-ghost-of-christmas-presents-past-number-one-the-k-tel-record-selector.html/">The Ghost of Christmas Presents Past: Number One: The K-Tel Record Selector</a></li>
<li><a href="http://www.anorak.co.uk/195875/keyposts/the-ghost-of-christmas-presents-past-number-one-the-k-tel-record-selector.html/">The Ghost of Christmas Presents Past: Number One: The K-Tel Record Selector</a></li>
<li><a href="http://www.anorak.co.uk/194514/news/beyond-november.html/">Before Their Very Eyes</a></li>
<li><a href="http://www.anorak.co.uk/198969/news/liptons-and-fish-paste-food-as-it-used-to-be.html/">Tongue, Glorious Tongue! Food As It Used To Be</a></li>
</ul>
            <div style="clear: both;"></div>
        </div>
    </div>

    <div class="link">
        <h2>Follow Anorak</h2>
        <div>
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Fpages%2FAnorak%2F140058772677538&amp;width=300&amp;connections=12&amp;stream=false&amp;header=true&amp;height=350" scrolling="no" frameborder="0"
                    style="background: #f2f2f2; border:none; overflow:hidden; width:300px; height:350px;" allowtransparency="true"></iframe>
        </div>
    </div>


    <div class="link">
        <h2>Latest Stories</h2>
        <nav title="Latest Stories">
            <!-- inc -->
            <!-- CACHE MISS -->
            <a class="latest-post" title="Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?" href="http://www.anorak.co.uk/436891/back-pages/manchester-united-what-did-bastian-schweinsteigers-celebration-really-mean.html/">
                <span class="latest-post-text"><b>Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2017/01/bastian-tennis-o-100x100.jpg" title="Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?" alt="Manchester United: what did Bastian Schweinsteiger&#8217;s celebration really mean?"/>
            </a>
            <a class="latest-post" title="Donald Trump: God save the Queen from common muck" href="http://www.anorak.co.uk/436873/tabloids/donald-trump-god-save-the-queen-from-common-muck.html/">
                <span class="latest-post-text"><b>Donald Trump: God save the Queen from common muck</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2016/12/Queen-Trump-b-o-100x100.jpg" title="Donald Trump: God save the Queen from common muck" alt="Donald Trump: God save the Queen from common muck"/>
            </a>
            <a class="latest-post" title="Trump criminalises the Muslims Obama bombed" href="http://www.anorak.co.uk/436854/news/trump-criminalises-the-muslims-obama-bombed.html/">
                <span class="latest-post-text"><b>Trump criminalises the Muslims Obama bombed</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2017/01/16406863_1253882841368473_2365622659906846816_n-o-100x100.jpg" title="Trump criminalises the Muslims Obama bombed" alt="Trump criminalises the Muslims Obama bombed"/>
            </a>
            <!-- inc -->
        </nav>
    </div>









<!-- Partners -->

    <!-- TWITTER -->

    <div class="link">
        <div class="editors">
            <img src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/new-logo.jpg" style="width:120px; margin: 10px 0 6px 5px; border: 0;" alt="anorak logo" />
            <ul class="anorakspots">
                <li>
                    <a href="/about-contact">Contact</a>
                </li>
                <li>
                    <a href="/our-writers">Writers</a>
                </li>
            </ul>
        </div>
    </div>

    <!-- BOTTOM1 ADVERT -->

        <!-- BOTTOM2 ADVERT -->
    <div class="link">
        <script type="text/javascript">
            brash_affiliate_id = '1676185225';
            brash_logo_type = 'GEnter';
            brash_logo_size = '160x24';
            color_or_grayscale_flag = '';
            brash_logo_color = 'wht';
            brash_gs_logo_color = 'wht';
            brash_logo_country = 'UK';
        </script>
    </div>


		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- test square -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:250px;height:250px"
	     data-ad-client="ca-pub-7444910050477417"
	     data-ad-slot="9353171771"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div>


<script type="text/javascript">
    function showGalleries() {
        document.getElementById("sidebar-gallaries").style.display="block";
        document.getElementById("anorak-spots").style.display="none";
        document.getElementById("show-galleries").style.backgroundColor="#FFFFFF";
        document.getElementById("show-galleries").style.fontWeight ="bold";

        document.getElementById("show-galleries").style.cursor="default";
        document.getElementById("show-stories").style.backgroundColor="#DDDDDD";
        document.getElementById("show-stories").style.fontWeight = "normal";
        document.getElementById("show-stories").style.cursor="pointer";
    }
    function showStories() {
        document.getElementById("show-stories").style.fontWeight = "bold";
        document.getElementById("show-galleries").style.fontWeight ="normal";
        document.getElementById("sidebar-gallaries").style.display="none";
        document.getElementById("anorak-spots").style.display="block";
        document.getElementById("show-galleries").style.backgroundColor="#DDDDDD";
        document.getElementById("show-galleries").style.cursor="pointer";
        document.getElementById("show-stories").style.backgroundColor="#FFFFFF";
        document.getElementById("show-stories").style.cursor="default";
    }
</script>
</div>
<script>
            var _sqw = {
                id_site: 86322,
                debug: false,
                targeting: false,
                beacon: false,
                dwide: false,
                i18n: "en",
                msg: "Get your Multipass to surf without ads and access premium content on all partner websites"};
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//cdn.sqweb.com/sqweb-beta.js";
        document.getElementsByTagName("head")[0].appendChild(script);</script>
		<!-- Start of StatCounter Code -->
		<script type="text/javascript">
		var sc_project=4273688;
		var sc_invisible=1;
		var sc_partition=48;
		var sc_click_stat=1;
		var sc_security="b72d6b09";
        </script>

        <script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
        <noscript>
            <div class="statcounter">
                <a title="website statistics" href="http://www.statcounter.com/free_web_stats.html" target="_blank"><img class="statcounter" src="http://c.statcounter.com/4273688/0/b72d6b09/1/" alt="website statistics" ></a>
            </div>
        </noscript>
		<!-- End of StatCounter Code -->


        <!-- 46 queries. 0.110 seconds. -->
        <div id="floating-social" style="width: 81px; height: 280px; z-index: 1000000; display: none; position: fixed; background: #fff; padding: 10px 0; text-align: center; border-radius: 8px; -moz-border-radius: 8px; -webkit-border-radius: 8px;">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAnorak%2F140058772677538&amp;send=false&amp;layout=box_count&amp;width=62&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=70" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:62px; height:60px; margin-left: 15px" allowTransparency="true"></iframe>
            <br /><br />

                        <div class="twitter_box"><span id="followers">4.3k</span></div>
            <a href="https://twitter.com/TheAnorak" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
            <br /><br />
                    
            <div class="g-plusone" data-size="tall" data-href="https://plus.google.com/104922154489506919332/"></div>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        </div>
        <script>
            jQuery(document).ready(function() {
                var placeSocialBox = function() {
                    var leftPos = ((jQuery(window).width() - jQuery('#wrapper').width()) / 2) - 85;
                    var socialBlock = jQuery("#floating-social");
                    socialBlock.css({
                        left: leftPos,
                        top: 154,
                        display: 'block'
                    });
                };
                jQuery(window).resize(function() {
                    placeSocialBox();
                });
                placeSocialBox();
            });
        </script>
        <script>
        (function($) {
            $(document).ready(function() {

                var sidebarGallaries = $("#sidebar-gallaries");
                var headerElement = $('#wrapper').find('header');
                var isInit = false;

                var initSidebarGalleries = function() {
                    var sidebarGallariesContainer = sidebarGallaries.find('nav').first();
                    if (sidebarGallariesJson !== undefined && sidebarGallaries !== undefined && sidebarGallariesContainer !== undefined) {
                        $.each(sidebarGallariesJson, function(index, item) {
                            var imageContainer = $("<div></div>").addClass('pic-of-the-day-widget-thumbs');
                            var image = $("<img />").attr("src", item.url).attr("title", item.title);
                            var link = $("<a></a>").attr("href", item.link).attr("title", item.title);
                            link.append(image);
                            imageContainer.append(link);
                            sidebarGallariesContainer.append(imageContainer);
                        });
                        sidebarGallaries.show();
                        isInit = true;
                    }
                };

                if (headerElement.width() === 996) {
                    initSidebarGalleries();
                }

                $(window).resize(function() {
                    if (headerElement.width() === 996) {
                        if (isInit) {
                            sidebarGallaries.show();
                        } else {
                            initSidebarGalleries();
                        }
                    } else {
                        sidebarGallaries.hide();
                    }
                });
            });
        })(jQuery);
    </script>
    <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1126030&screenLayer=1&mode=NONE&home=http://www.anorak.co.uk/"></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-27623566-1']);
        _gaq.push(['_trackPageview']);
    </script>

<script type="text/javascript">
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

    <script type="text/javascript" src="http://uk.ads.justpremium.com/adserve/js.php?zone=15702"></script>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.anorak.co.uk/wp-content/themes/anorakv4/scripts/jquery.listnav.min-2.1.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'anorakuk';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
        <script>
            if (jQuery !== undefined) {
                jQuery.post('/wp-admin/admin-ajax.php', {action: "pp_most_read_callback", data: {id: 436891} });
            }
        </script>
        

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
    </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1773/2046 objects using memcached
Page Caching using disk: enhanced

 Served from: www.anorak.co.uk @ 2017-01-31 16:33:36 by W3 Total Cache -->