<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
                <meta name="robots" content="index,follow,all,NOODP"/>
        <!-- Google and MSN search validation -->
    <meta name="verify-v1" content="vYsx9lpxgQXjI48LvGFA1yGIgihatf15IRs9hmeqi4A="/>
    <meta name="google-site-verification" content="2Posv8mqHpUxl6YyTDV0zD6BUIZL1pAg2EmeLv2HjWA"/>
    <meta name="msvalidate.01" content="4CB68F30CB4E707477B39C25290D94A9"/>
    <!-- END Google and MSN search validation -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <title>Anorak | Transfer balls: Ronaldo to Juventus but Manchester United lead</title>
    <meta property="og:title" content="Anorak | Transfer balls: Ronaldo to Juventus but Manchester United lead"/>
    <meta property="og:type" content="article"/>
            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@TheAnorak"/>
        <meta name="twitter:title" content="Anorak | Transfer balls: Ronaldo to Juventus but Manchester United lead "/>
        <meta name="twitter:description"
              content=" "/>
        <meta name="twitter:creator" content="@TheAnorak"/>
        <meta name="twitter:image:src" content="http://www.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13.png "/>
        

    <meta property="og:image" content="http://images.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13-90x90.png"/>
    <meta property="og:url" content="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html"/>
    <meta property="og:site_name" content="Anorak News"/>
    <meta property="og:description" content=""/>

    <link href='//fonts.googleapis.com/css?family=Volkhov' rel='stylesheet' type='text/css'>
    
<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="All that talk of Cristiano Ronaldo heading &#039;home&#039; to Manchester United is trumped by news that he&#039;s been talking with Juventus. The BBC says the Italians have" />

<meta name="keywords"  content="back pages,manchester united,sports" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anorak &raquo; Transfer balls: Ronaldo to Juventus but Manchester United lead Comments Feed" href="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.anorak.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='anorak-style-css'  href='http://www.anorak.co.uk/wp-content/themes/anorakv4/default.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='anorak-style-mobile-css'  href='http://www.anorak.co.uk/wp-content/themes/anorakv4/mobile.min.css?ver=4.0.6' type='text/css' media='screen and (max-width: 700px)' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.anorak.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.anorak.co.uk/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.anorak.co.uk/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.anorak.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.anorak.co.uk\/photocrati_ajax","wp_home_url":"http:\/\/www.anorak.co.uk","wp_site_url":"http:\/\/www.anorak.co.uk","wp_root_url":"http:\/\/www.anorak.co.uk","wp_plugins_url":"http:\/\/www.anorak.co.uk\/wp-content\/plugins","wp_content_url":"http:\/\/www.anorak.co.uk\/wp-content","wp_includes_url":"http:\/\/www.anorak.co.uk\/wp-includes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/themes/anorakv4/scripts/jquery.tools.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.anorak.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.anorak.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.anorak.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cannabis cafes are refuges for the sad, boring and controlled' href='http://www.anorak.co.uk/451321/news/cannabis-cafes-are-refuges-for-the-sad-boring-and-controlled.html' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html" />
<link rel='shortlink' href='http://www.anorak.co.uk/?p=451329' />
<link rel="alternate" type="application/json+oembed" href="http://www.anorak.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anorak.co.uk%2F451329%2Fback-pages%2Ftransfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.anorak.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anorak.co.uk%2F451329%2Fback-pages%2Ftransfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.0.66.37" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.anorak.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />

    <script type="text/javascript">
        sfHover = function () {
            try {
                var sfEls = document.getElementById("nav").getElementsByTagName("LI");
                for (var i = 0; i < sfEls.length; i++) {
                    sfEls[i].onmouseover = function () {
                        this.className += " sfhover";
                    }
                    sfEls[i].onmouseout = function () {
                        this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                    }
                }
            } catch (err) {
            }
        }
        if (window.attachEvent)
            window.attachEvent("onload", sfHover);
    </script>

    <script type="text/javascript">
        jQuery().ready(function () {
            try {
                $('.tooltip').hover(
                    function () {
                        this.tip = this.title;
                        $(this).append(
                            '<div class="tooltip-popup">'
                            + this.tip
                            + '</div>'
                        );
                        this.title = "";
                        this.width = $(this).width();
                        $(this).find('.tooltip-popup').css({left: this.width - 150});
                        $('.tooltip-popup').fadeIn(300);
                    },
                    function () {
                        $('.tooltip-popup').fadeOut(100);
                        $('.tooltip-popup').remove();
                        this.title = this.tip;
                    }
                );
            }
            catch (error) {
            }
            ;
        });
    </script>


    <!--[if lt IE 7]>

    <style type="text/css" media="screen">
        #nav {
            float: none;
        }

        body {
            behavior: url(/wp-content/themes/anorakv3/csshover.htc);
        }
    </style>

    <![endif]-->

    <script src="/wp-content/uploads/swfobject_modified.js" type="text/javascript"></script>

    <link rel="alternate" type="application/rss+xml" title="Anorak RSS Feed"
          href="http://www.anorak.co.uk/feed"/>
    <link rel="pingback" href="http://www.anorak.co.uk/xmlrpc.php"/>
    <link href="https://plus.google.com/104922154489506919332" rel="publisher"/>


    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/109048388/Anorak_ROS_Overlay', [1, 1], 'div-gpt-ad-1516117071674-0').addService(googletag.pubads());
    googletag.defineSlot('/109048388/Anorak_ROS_Skin', [1, 1], 'div-gpt-ad-1516117071674-1').addService(googletag.pubads());
    googletag.defineSlot('/109048388/Anorak_ROS_TopBanner', [[728, 90], [320, 50], [970, 250]], 'div-gpt-ad-1516117071674-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body>


<script>
    var window_w = window.document.width || document.body.clientWidth;
</script>
<!-- ad slot: 109048388 / ROS_Overlay -->
<div id='div-gpt-ad-1516117071674-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516117071674-0'); });
</script>
</div>

<!-- ad slot: 109048388 / ROS_Skin -->
<div id='div-gpt-ad-1516117071674-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516117071674-1'); });
</script>
</div>


<div id="wrapper">
    <header>
        <h1 style="display: none;">Anorak</h1>
        <p style="display: none;">Anorak | Transfer balls: Ronaldo to Juventus but Manchester United lead</p>
        <div style="margin-bottom: 10px;">
            <a class="logo" href="http://www.anorak.co.uk/"></a>
            <div class="leaderboard">
                	
<!-- ad slot: 109048388 / ROS_TopBanner -->
<div id='div-gpt-ad-1516117071674-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516117071674-2'); });
</script>
</div>
            </div>
            <div style="clear: both;"></div>
        </div>
        <div id="header-nav">
            <select id="select-nav" style="display: none;">
                <option value="http://www.anorak.co.uk">Menu</option>
                <option value="http://www.anorak.co.uk">Home</option>
                <optgroup label="News">
                    <option value="http://www.anorak.co.uk/news">News</option>
                    <option value="http://www.anorak.co.uk/tabloids">Tabloids</option>
                    <option value="http://www.anorak.co.uk/politicians">Politics</option>
                    <option value="http://www.anorak.co.uk/madeleine-mccann">Madeleine McCann</option>
                    <option value="http://www.anorak.co.uk/strange-but-true">Strange But True</option>
                </optgroup>
                <optgroup label="Entertainment">
                    <option value="http://www.anorak.co.uk/celebrities">Celebs</option>
                    <option value="http://www.anorak.co.uk/celebrities/film-celebrities">Film</option>
                                        <option value="http://www.anorak.co.uk/tv">TV & Radio</option>
                </optgroup>
                <optgroup label="Life">
                    <option value="http://www.anorak.co.uk/the-consumer/fashion">Fashion</option>
                    <option value="http://www.anorak.co.uk/technology">Tech</option>
                                        <option value="http://www.anorak.co.uk/money">Money</option>
                    <option value="http://www.anorak.co.uk/the-consumer">The Consumer</option>
                </optgroup>
                <option value="http://www.anorak.co.uk/sports">Sport</option>
                <option value="http://www.anorak.co.uk/news/flashback">Flashbak</option>
                <option value="http://www.anorak.co.uk/in-pictures-2">Photos</option>
                <option value="http://www.anorak.co.uk/about-contact">About</option>
            </select>
            <script>
                (function ($) {
                    $("#select-nav").change(function () {
                        window.location = $(this).val();
                    });
                })(jQuery);
            </script>
            <ul id="ul-nav">
                <li><a href="http://www.anorak.co.uk">Home</a></li>
                <li>
                    <a href="http://www.anorak.co.uk/news">News</a>
                    <ul>
		        <li><a href="http://www.anorak.co.uk/tabloids">Tabloids</a></li>
                        <li><a href="http://www.anorak.co.uk/politicians/">Politics</a></li>
                        <li><a href="http://www.anorak.co.uk/madeleine-mccann/">Madeleine McCann</a></li>
                        <li><a href="http://www.anorak.co.uk/strange-but-true/">Strange But True</a></li>
                    </ul>
                </li>
                <li>
                    <a href="#">Entertainment</a>
                    <ul>
                        <li><a href="http://www.anorak.co.uk/celebrities/">Celebs</a></li>
                        <li><a href="http://www.anorak.co.uk/celebrities/film-celebrities">Film</a></li>
                                                <li><a href="http://www.anorak.co.uk/tv">TV & Radio</a></li>
                    </ul>
                </li>
                <li>
                    <a href="#">Life</a>
                    <ul>
                        <li><a href="http://www.anorak.co.uk/the-consumer/fashion">Fashion</a></li>
                        <li><a href="http://www.anorak.co.uk/technology">Tech</a></li>
                                                <li><a href="http://www.anorak.co.uk/money">Money</a></li>
                        <li><a href="http://www.anorak.co.uk/the-consumer">The Consumer</a></li>
                    </ul>
                </li>
                <li><a href="http://www.anorak.co.uk/sports/">Sport</a></li>
                <li><a href="http://www.anorak.co.uk/news/flashback/">Flashbak</a></li>
                <li><a href="http://www.anorak.co.uk/in-pictures-2/">Photos</a></li>
                <li><a href="http://www.anorak.co.uk/about-contact/">About</a></li>
            </ul>
            <form method="get" name="searchform" action="http://www.anorak.co.uk/">
                <input id="search-field" type="text" value="Search" name="s"/>
                <input id="search-submit" type="image" name="submit" value="Search"
                       src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/search.png"/>
            </form>
            <!--<a href="#" id="menu-button">Menu</a>-->
            <script>
                (function ($) {
                    $(document).ready(function () {
                        var hidden = true;
                        if ($('#wrapper').width() === 996) {
                            $('#search-field').width(0);
                        }
                        $('#search-submit').click(function () {
                            if (hidden) {
                                $('#header-nav').find('.social-hideable').each(function () {
                                    $(this).hide();
                                });
                                $('#search-field').show();
                                $('#search-field').animate({width: 150, 'padding-left': 5});
                                hidden = false;
                                return false;
                            } else {
                                if ($('#search-field').val() !== 'Search' && $('#search-field').val() !== '') {
                                    return $(this).parent('form').submit();
                                }
                                return false;
                            }
                        });
                    });
                })(jQuery);
            </script>
            <a class="social-hideable" href="http://www.anorak.co.uk/feed" title="Subscribe to our RSS Feed"><img
                        src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/RSS.png" width="32" height="32"
                        style="margin-top: 5px;"/></a>
            <iframe class="social-hideable" style="width: 100px; height: 21px; margin-top: 10px;"
                    src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/pages/Anorak/140058772677538&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21"
                    scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            <span class="social-hideable"><a href="https://twitter.com/TheAnorak" class="twitter-follow-button"
                                             data-show-count="false" data-show-screen-name="false"></a></span>
            <a class="header-button" href="http://www.anorak.co.uk/tips"><img
                        src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/submit-button.png"/></a>
            <!-- a class="header-button" href="http://www.anorak.co.uk/forums"><img src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/forum-button.png" /></a -->
        </div>

        <div id="image-slider" style="display: none;"></div>
        <script src="http://www.anorak.co.uk/wp-content/themes/anorakv4/scripts/anorak.image-slider.js"></script>

    </header>
    <div id="content">
        <!-- head -->
            <div class="article single">
            <article title="Transfer balls: Ronaldo to Juventus but Manchester United lead">
                <h1 class="articletitle">Transfer balls: Ronaldo to Juventus but Manchester United lead</h1>
                <div class="story-social-bar">
                    <span class="date-name">by <a href="http://www.anorak.co.uk/author/mike-kritharis" title="Posts by Mike Kritharis" rel="author">Mike Kritharis</a> | 3rd, July 2018</span>
                    <style>
                        div.mini-buttons ul {
                            margin-top: 4px;
                            list-style: none;
                            float: right;
                        }

                        div.mini-buttons ul li {
                            float: left;
                        }
                    </style>
                    <div class="mini-buttons">
                        <ul>
                            <li style="margin-right: 14px;">
                                <a target="_blank"
                                   href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.anorak.co.uk%2F451329%2Fback-pages%2Ftransfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html"
                                   onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.anorak.co.uk%2F451329%2Fback-pages%2Ftransfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html',document.title, 'toolbar=0, status=0, width=626, height=436'); return false;">
                                    <img style="height:21px;"
                                         src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/facebook-share-button.png"/>
                                </a>
                            </li>
                            <li>
                                <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.anorak.co.uk%2F451329%2Fback-pages%2Ftransfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21"
                                        scrolling="no" frameborder="0"
                                        style="border:none; overflow:hidden; width:100px; height:21px;"
                                        allowTransparency="true"></iframe>
                            </li>
                            <li style="margin-right: -10px;">
                                <a href="https://twitter.com/share" class="twitter-share-button"
                                   data-via="TheAnorak"></a>
                            </li>
                            <li>
                                <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
                                <g:plusone size="medium"></g:plusone>
                            </li>
                        </ul>
                    </div>
                </div><!-- end social bar -->
                <div class="articlepages" style="clear:left;">
                                                        </div>
                <!-- Article Start -->
                <p class="articleimagetag"><p>All that talk of Cristiano Ronaldo heading &#8216;home&#8217; to Manchester United is trumped by news that he&#8217;s been talking with Juventu<b>s. </b>The BBC says the Italians have &#8220;opened talks&#8221; with Ronaldo, 33, to Italy. They have? Well, <em><a class="sp-story-body__external-link" href="https://twitter.com/marca">Marca</a></em> agrees with the Beeb that Juventus want Ronaldo:</p>
<p>&nbsp;</p>
<p><a href="http://www.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13.png"><img class="size-full wp-image-451330 aligncenter" src="http://www.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13.png" alt="ronaldo juventus" width="363" height="375" srcset="http://www.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13.png 363w, http://www.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13-290x300.png 290w" sizes="(max-width: 363px) 100vw, 363px" /></a></p>
<p>&nbsp;</p>
<p>Over on <em>Marca</em>, however, news is that Italian media are only &#8220;speculating&#8221; that Ronaldo could be on his way to Juventus. Slap the scoop through Google Translate and we learn:</p>
<ul>
<li>&#8220;Italian media speculating that Juventus could be his next destination.&#8221;</li>
<li>Ronaldo was &#8220;incredibly flattered when some Juve fans gave him a &#8220;standing ovation after his stunning overhead kick in the Champions League&#8221;. Although some others called him a *****.</li>
<li>It&#8217;s an option that can now be discussed given that Ronaldo is out of the World Cup. &#8220;It&#8217;s not the time to talk about the future,&#8221; the player said after losing to Uruguay. Er&#8230;</li>
<li>Ronaldo&#8217;s agent Jorge Mendes, is the &#8220;Tom Cruise of agents.&#8221; He a Scientologist?</li>
</ul>
<p>Over in Italy, the headline is:</p>
<p>&nbsp;</p>
<p><a href="http://www.anorak.co.uk/wp-content/uploads/2018/07/ronaldo-juventus-italy.jpg"><img class=" wp-image-451331 aligncenter" src="http://www.anorak.co.uk/wp-content/uploads/2018/07/ronaldo-juventus-italy.jpg" alt="ronaldo italy" width="591" height="834" srcset="http://www.anorak.co.uk/wp-content/uploads/2018/07/ronaldo-juventus-italy.jpg 662w, http://www.anorak.co.uk/wp-content/uploads/2018/07/ronaldo-juventus-italy-213x300.jpg 213w" sizes="(max-width: 591px) 100vw, 591px" /></a></p>
<p>&nbsp;</p>
<p><em>TuttoSport</em> is the source of the BBC&#8217;s scoop and <em>Marca</em> story. Once again we look at he news through the prism of Google Translate:</p>
<blockquote><p>Any reasoning deserves a premise:<strong> the chances of seeing Cristiano Ronaldo with the Juventus shirt in the next season are few</strong>. But being the strongest player on the planet, even the few make noise, especially if there is Jorge Mendes , his agent, who will now start a glowing phase of his summer: on one hand waiting for the relaunch of Real Madrid for a consistent retouching of the engagement, on the other the search for alternatives for his client, now on vacation.</p></blockquote>
<p>In short: Ronaldo and his agent want more cash from Real. Will they get it at Juventus?</p>
<blockquote><p>To avoid mistakes, CR7 greeted Real Madrid in Kiev , where he said: &#8220;It was nice to play in this club&#8221; , just a few minutes after raising the third consecutive Champions League . Now you look around. What are you looking for? First of all, more money: a folly for those who earn 21 million a season, but in the logic of his infinite (and partly irrational) long-distance challenge with Messi wants to take more of him, set new records, get ahead of everyone even at the economic level so he wants at least 40 million net per season, even if they say that to Florentino Perez, president of Real, he asked for 50.</p>
<p>And <strong>this for Juventus would be the main problem. Almost insurmountable,</strong> because the top salary is now 7.5 million net per season (received by Dybala and Higuain) and to give 40 to CR7 would mean putting 80 gross into the budget. Too many. This is why a complex commercial operation would be necessary, in which the FCA of the Juventus shareholder John Elkann could enter , which, through advertising contracts, could contribute substantially to the achievement of the quota.</p></blockquote>
<p>To conclude: Ronaldo to Juventus would be nice for Juventus but Juventus don&#8217;t have the money to get him. Or as the BBC outs it: &#8220;Juventus have opened talks with Real Madrid to take Portugal forward Cristiano Ronaldo, 33, to Italy.&#8221; And in the Sun: &#8220;Juventus begin negotiations to sign Real Madrid star Ronaldo.&#8221; And in the <em>Express</em>: &#8220;Ronaldo could leave Real Madrid with Manchester United spearheading the list of teams aiming to snap him up.&#8221;</p>
<p>Fake news or just utter balls? Read all about it&#8230;</p>
<p>&nbsp;</p>
<div class="post-views post-451329 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">518</span>
			</div></p>
                <!-- Article End -->
                <br/>
                <br style="clear:both;"/>
                                <div class="articlepages" style="">
                                                        </div>
                <!-- Author Start -->
                <p class="spotter"><a href="http://www.anorak.co.uk/author/mike-kritharis" title="Posts by Mike Kritharis" rel="author">Mike Kritharis</a></p>
                <!-- Author End -->
                <p class="posted">Posted: 3rd, July 2018 | In: <a href="http://www.anorak.co.uk/back-pages" rel="category tag">Back pages</a>, <a href="http://www.anorak.co.uk/sports/manchester-united" rel="category tag">manchester united</a>, <a href="http://www.anorak.co.uk/sports" rel="category tag">Sports</a> <a
                            href="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html#respond">Comment<span class="dsq-postid" data-dsqidentifier="451329 http://www.anorak.co.uk/?p=451329"></span></a> 
 | <a
                            href="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html/trackback" title="TrackBack for Transfer balls: Ronaldo to Juventus but Manchester United lead">TrackBack</a> |
                    <a href="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html" title="Permalink for Transfer balls: Ronaldo to Juventus but Manchester United lead">Permalink</a></p>

                <div class="editors-contacts" style="clear: both">
    <a href="/about-contact">Contact Us</a> <a href="/our-writers">Writers</a>
</div>


                <div class="story-social-bar">
                    <ul>
                        <li style="float: left; margin: 5px 10px 0 20px;"><p
                                    style="font-size: 0.8em; display: inline; color: #666">Like Us</p></li>
                        <li style="float: left; margin-top: 5px">
                            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/pages/Anorak/140058772677538&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21"
                                    scrolling="no" frameborder="0"
                                    style="border:none; overflow:hidden; width:100px; height:21px;"
                                    allowTransparency="true"></iframe>
                        </li>
                        <li style="float: left; margin-top: 5px"><a href="https://twitter.com/TheAnorak"
                                                                    class="twitter-follow-button"
                                                                    data-show-count="false"
                                                                    data-show-screen-name="false">Follow @TheAnorak</a>
                        </li>
                        <li style="float: left; margin: 5px 10px 0 30px;" class="share-this-article"><p
                                    style="font-size: 0.8em; display: inline; color: #666">Share this article</p></li>
                        <li style="float: left; margin-top: 5px">
                            <iframe src="//www.facebook.com/plugins/like.php?href=http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21"
                                    scrolling="no" frameborder="0"
                                    style="border:none; overflow:hidden; width:100px; height:21px;"
                                    allowTransparency="true"></iframe>
                        </li>
                        <li style="float: left; margin-top: 5px; margin-right: -20px"><a
                                    href="https://twitter.com/share" class="twitter-share-button"
                                    data-via="TheAnorak"></a></li>
                        <li style="float: left; margin-top: 5px; overflow-x: hidden;">
                            <g:plusone size="medium"></g:plusone>
                        </li>
                    </ul>
                </div>
            </article>

                        
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

            <div class="article feedback" style="margin-top:-10px;">
                <a name="comments"></a>
                <p id="comment_title">Comments</p>
                
<div id="disqus_thread"></div>
            </div>

            <div style="clear:both;"></div>

        </div>
        </div>
        <div id="sidebar">

    
    <div class="link">

        
    </div>


    <!-- Pics of the day -->

    <div style="background-color: #E11F27; margin-top: 10px; padding: 10px;">
        <div onclick="showGalleries();" id="show-galleries"
             style="cursor: default; display: inline-block; font-weight: bold; background-color: #FFFFFF; padding: 5px; margin-right: 0px;">
            GALLERIES
        </div>
        <div onclick="showStories();" id="show-stories"
             style="cursor: pointer; display: inline-block; background-color: #DDDDDD; padding: 5px; margin-left: 0px;">
            FEATURED STORIES
        </div>
        <div id="sidebar-gallaries" style='background-color: #fff; padding: 5px;'>
            <nav title="Galleries">
                <script>
    var sidebarGallariesJson = [{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2018\/06\/VHS-covers-designs-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/450941\/technology\/the-design-joy-of-blank-vhs-cassettes.html","title":"The design joy of blank VHS cassettes"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2018\/06\/NSA-65-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/450641\/politicians\/wonderful-vintage-nsa-posters-are-finally-released.html","title":"Wonderful vintage NSA posters are finally released"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2018\/05\/Hawaii-volcano-eruption1960s1970s-21-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/449909\/in-pictures-2\/kilauea-volcano-eruption-photos-hawaii-1969-1974.html","title":"Kilauea Volcano Eruption photos, Hawaii &#8211; 1969-1974"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2018\/02\/NewYork1970s-17-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/447894\/reviews\/purgatory-paradise-sassy-70s-suburbia-the-city.html","title":"Purgatory &#038; Paradise SASSY \u201970s Suburbia &#038; The City"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2018\/02\/Spitalfields-Market-1973-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/447724\/photojournalism\/stunning-kodachrome-photos-of-london-in-the-1970s.html","title":"Stunning Kodachrome Photos of London in the 1970s"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2018\/01\/chrsitmas-cards-recycled-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/446678\/in-pictures-2\/how-to-recycle-old-christmas-cards-for-any-occassion.html","title":"How to recycle old Christmas cards for any occassion"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/10\/d-Illustrations-of-the-People-Who-Want-You-to-Work-For-Free-art-Emmie-Tsumura-b-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/445151\/in-pictures-2\/illustrations-of-people-who-want-artists-and-designers-to-work-for-free.html","title":"Illustrations of people who want artists and designers to work for free"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/10\/hedgehog-azukicampingkayak-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/445062\/strange-but-true\/azuki-the-little-hedgehog-goes-camping.html","title":"Azuki the little hedgehog goes camping"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/10\/AsyaKozinaWigsbaroquerococoe-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/445046\/the-consumer\/fashion\/powdered-wigs-in-paper-for-your-baroque-night-out.html","title":"Powdered wigs in paper for your baroque night out"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/10\/shakedogboxer1-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/444934\/strange-but-true\/shake-fantastic-photographs-of-dogs-shaking.html","title":"Shake: fantastic photographs of dogs shaking"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/10\/ConorNickersonsnapshots-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/444918\/strange-but-true\/photographer-hangs-out-with-his-childhood-in-great-photoshopped-series.html","title":"Photographer hangs out with his childhood In great Photoshopped series"},{"url":"http:\/\/images.anorak.co.uk\/wp-content\/uploads\/2017\/10\/Michael-Caine-poses-in-a-double-breasted-trench-coat-during-the-filming-of-Get-Carter-1971-o-83x83.jpg","link":"http:\/\/www.anorak.co.uk\/444833\/celebrities\/michael-caine-in-get-carter-behind-the-scenes-photos.html","title":"Michael Caine in Get Carter &#8211; behind-the-scenes photos"}];
</script>
            </nav>
            <div style="clear: both;"></div>
        </div>

        <div id="anorak-spots"
             style="display: none; padding: 5px; background-color: #fff; margin-left: auto; margin-right: auto;">
            
<ul class="anorakspots">
<li><a href="http://www.anorak.co.uk/399829/news/8-reasons-children-of-the-1970s-should-all-be-dead.html/">8 Reasons Children of the 1970s Should All Be Dead</a></li>
<li><a href="http://www.anorak.co.uk/355221/news/flashback/was-the-yugo-the-worst-car-ever-made.html/">Was the Yugo the worst car ever made?</a></li>
<li><a href="http://www.anorak.co.uk/271688/keyposts/topsy-and-tim-meet-the-police-a-childs-book-at-spoof-time.html/">Topsy And Tim Meet the Police: A Child’s Book At Spoof Time</a></li>
<li><a href="http://www.anorak.co.uk/213483/politicians/politics-and-alcohol-part-one.html/">Politics And Alcohol Part 1</a></li>
<li><a href="http://www.anorak.co.uk/214266/strange-but-true/the-best-communist-russia-album-covers.html/">The Best Communist Russia Album Covers</a></li>
<li><a href="http://www.anorak.co.uk/197324/photojournalism/the-top-20-children-on-album-covers-a-wikipedia-special.html/">The Top 20 Children On Album Covers, A Wikipedia Special</a></li>
<li><a href="http://www.anorak.co.uk/195875/keyposts/the-ghost-of-christmas-presents-past-number-one-the-k-tel-record-selector.html/">The Ghost of Christmas Presents Past: Number One: The K-Tel Record Selector</a></li>
<li><a href="http://www.anorak.co.uk/195875/keyposts/the-ghost-of-christmas-presents-past-number-one-the-k-tel-record-selector.html/">The Ghost of Christmas Presents Past: Number One: The K-Tel Record Selector</a></li>
<li><a href="http://www.anorak.co.uk/194514/news/beyond-november.html/">Before Their Very Eyes</a></li>
<li><a href="http://www.anorak.co.uk/198969/news/liptons-and-fish-paste-food-as-it-used-to-be.html/">Tongue, Glorious Tongue! Food As It Used To Be</a></li>
</ul>
            <div style="clear: both;"></div>
        </div>
    </div>

            <div class="link">
            <h2>Follow Anorak</h2>
            <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Fpages%2FAnorak%2F140058772677538&amp;width=300&amp;connections=12&amp;stream=false&amp;header=true&amp;height=350"
                        scrolling="no" frameborder="0"
                        style="background: #f2f2f2; border:none; overflow:hidden; width:300px; height:350px;"
                        allowtransparency="true"></iframe>
            </div>
        </div>
    
    
        <div class="link">
            <h2>Latest Stories</h2>
            <nav title="Latest Stories">
                <!-- inc -->
                <!-- CACHE MISS -->
            <a class="latest-post" title="Transfer balls: Ronaldo to Juventus but Manchester United lead" href="http://www.anorak.co.uk/451329/back-pages/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html">
                <span class="latest-post-text"><b>Transfer balls: Ronaldo to Juventus but Manchester United lead</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-03-at-06.27.13-100x100.png" title="Transfer balls: Ronaldo to Juventus but Manchester United lead" alt="Transfer balls: Ronaldo to Juventus but Manchester United lead"/>
            </a>
            <a class="latest-post" title="Naked Becky Vardy fat-shaming no-comment" href="http://www.anorak.co.uk/451317/tabloids/naked-becky-vardy-fat-shaming-no-comment.html">
                <span class="latest-post-text"><b>Naked Becky Vardy fat-shaming no-comment</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2018/07/IMG_3939-o-100x100.jpg" title="Naked Becky Vardy fat-shaming no-comment" alt="Naked Becky Vardy fat-shaming no-comment"/>
            </a>
            <a class="latest-post" title="Cheryl Cole and Liam Payne split Bear" href="http://www.anorak.co.uk/451305/celebrities/cheryl-cole-and-liam-payne-split-bear.html">
                <span class="latest-post-text"><b>Cheryl Cole and Liam Payne split Bear</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2018/07/liam-payne-cheryl-split-bear-o-100x100.jpg" title="Cheryl Cole and Liam Payne split Bear" alt="Cheryl Cole and Liam Payne split Bear"/>
            </a>
            <a class="latest-post" title="Peter Firmin: remembering The Clangers, Bagpuss and their creator" href="http://www.anorak.co.uk/451300/tv/peter-firmin-remembering-the-clangers-bagpuss-and-their-creator.html">
                <span class="latest-post-text"><b>Peter Firmin: remembering The Clangers, Bagpuss and their creator</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2018/07/peter-firmin-bagpuss-o-100x100.jpg" title="Peter Firmin: remembering The Clangers, Bagpuss and their creator" alt="Peter Firmin: remembering The Clangers, Bagpuss and their creator"/>
            </a>
            <a class="latest-post" title="Gorleston beach death: bouncy castle trampoline pops in average heat" href="http://www.anorak.co.uk/451293/tabloids/gorleston-beach-death-bouncy-castle-trampoline-pops-in-average-heat.html">
                <span class="latest-post-text"><b>Gorleston beach death: bouncy castle trampoline pops in average heat</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2018/07/IMG_3936-o-100x100.jpg" title="Gorleston beach death: bouncy castle trampoline pops in average heat" alt="Gorleston beach death: bouncy castle trampoline pops in average heat"/>
            </a>
            <a class="latest-post" title="Transfer balls: Lyon &#8216;trick&#8217; Liverpool with Fekir to Manchester United talk" href="http://www.anorak.co.uk/451283/back-pages/transfer-balls-lyon-trick-liverpool-with-fekir-to-manchester-united-talk.html">
                <span class="latest-post-text"><b>Transfer balls: Lyon &#8216;trick&#8217; Liverpool with Fekir to Manchester United talk</b></span>
                <img class="latest-pic" src="http://images.anorak.co.uk/wp-content/uploads/2018/07/Screen-Shot-2018-07-02-at-09.14.03-100x100.png" title="Transfer balls: Lyon &#8216;trick&#8217; Liverpool with Fekir to Manchester United talk" alt="Transfer balls: Lyon &#8216;trick&#8217; Liverpool with Fekir to Manchester United talk"/>
            </a>
                <!-- inc -->
            </nav>
        </div>

    
    


    

    <!-- TWITTER -->

    <div class="link">
        <div class="editors">
            <img src="http://www.anorak.co.uk/wp-content/themes/anorakv4/images/new-logo.jpg"
                 style="width:120px; margin: 10px 0 6px 5px; border: 0;" alt="anorak logo"/>
            <ul class="anorakspots">
                <li>
                    <a href="/about-contact">Contact</a>
                </li>
                <li>
                    <a href="/our-writers">Writers</a>
                </li>
            </ul>
        </div>
    </div>

    <!-- BOTTOM1 ADVERT -->

    </div>


<script type="text/javascript">
    function showGalleries() {
        document.getElementById("sidebar-gallaries").style.display = "block";
        document.getElementById("anorak-spots").style.display = "none";
        document.getElementById("show-galleries").style.backgroundColor = "#FFFFFF";
        document.getElementById("show-galleries").style.fontWeight = "bold";

        document.getElementById("show-galleries").style.cursor = "default";
        document.getElementById("show-stories").style.backgroundColor = "#DDDDDD";
        document.getElementById("show-stories").style.fontWeight = "normal";
        document.getElementById("show-stories").style.cursor = "pointer";
    }
    function showStories() {
        document.getElementById("show-stories").style.fontWeight = "bold";
        document.getElementById("show-galleries").style.fontWeight = "normal";
        document.getElementById("sidebar-gallaries").style.display = "none";
        document.getElementById("anorak-spots").style.display = "block";
        document.getElementById("show-galleries").style.backgroundColor = "#DDDDDD";
        document.getElementById("show-galleries").style.cursor = "pointer";
        document.getElementById("show-stories").style.backgroundColor = "#FFFFFF";
        document.getElementById("show-stories").style.cursor = "default";
    }
</script>
    </div>

<!-- Start of StatCounter Code -->
<script type="text/javascript">
    var sc_project = 4273688;
    var sc_invisible = 1;
    var sc_partition = 48;
    var sc_click_stat = 1;
    var sc_security = "b72d6b09";
</script>

<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
<noscript>
    <div class="statcounter">
        <a title="website statistics" href="http://www.statcounter.com/free_web_stats.html" target="_blank"><img
                    class="statcounter" src="http://c.statcounter.com/4273688/0/b72d6b09/1/"
                    alt="website statistics"></a>
    </div>
</noscript>
<!-- End of StatCounter Code -->


<!-- 58 queries. 0.089 seconds. -->

<script>
    (function ($) {
        $(document).ready(function () {

            var sidebarGallaries = $("#sidebar-gallaries");
            var headerElement = $('#wrapper').find('header');
            var isInit = false;

            var initSidebarGalleries = function () {
                var sidebarGallariesContainer = sidebarGallaries.find('nav').first();
                if (sidebarGallariesJson !== undefined && sidebarGallaries !== undefined && sidebarGallariesContainer !== undefined) {
                    $.each(sidebarGallariesJson, function (index, item) {
                        var imageContainer = $("<div></div>").addClass('pic-of-the-day-widget-thumbs');
                        var image = $("<img />").attr("src", item.url).attr("title", item.title);
                        var link = $("<a></a>").attr("href", item.link).attr("title", item.title);
                        link.append(image);
                        imageContainer.append(link);
                        sidebarGallariesContainer.append(imageContainer);
                    });
                    sidebarGallaries.show();
                    isInit = true;
                }
            };

            if (headerElement.width() === 996) {
                initSidebarGalleries();
            }

            $(window).resize(function () {
                if (headerElement.width() === 996) {
                    if (isInit) {
                        sidebarGallaries.show();
                    } else {
                        initSidebarGalleries();
                    }
                } else {
                    sidebarGallaries.hide();
                }
            });
        });
    })(jQuery);
</script>


<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-27623566-1']);
    _gaq.push(['_trackPageview']);
</script>

<script type="text/javascript">
    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>


<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=19292"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.anorak.co.uk/wp-content/themes/anorakv4/scripts/jquery.listnav.min-2.1.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.anorak.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"anorakuk"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"451329 http:\/\/www.anorak.co.uk\/?p=451329","disqusShortname":"anorakuk","disqusTitle":"Transfer balls: Ronaldo to Juventus but Manchester United lead","disqusUrl":"http:\/\/www.anorak.co.uk\/451329\/back-pages\/transfer-balls-ronaldo-to-juventus-but-manchester-united-lead.html","postId":"451329"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"http:\/\/www.anorak.co.uk\/wp-json\/post-views-counter\/view-post\/","postID":"451329","nonce":"9eef78b469"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.anorak.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

        <script>
            if (jQuery !== undefined) {
                jQuery.post('/wp-admin/admin-ajax.php', {action: "pp_most_read_callback", data: {id: 451329} });
            }
        </script>
        
</body>
</html>
